[ Home | Registrati | Discussioni Attive | Discussioni Recenti | Segnalibro | Msg privati | Sondaggi Attivi | Utenti | Download | Cerca | FAQ ]
Nome Utente:
Password:
Salva Password
Password Dimenticata?

 Tutti i Forum
 Sviluppo Forum & Sito
 Segnalazione problemi
 inserire un link su immagine anche in firma
 Nuova Discussione  Discussione Bloccata
 Versione Stampabile Bookmark this Topic Aggiungi Segnalibro
I seguenti utenti stanno leggendo questo Forum Qui c':
Autore Discussione  

va.mark
Amministratore



Lazio


1528 Messaggi


Inserito il - 18/01/2009 : 21:11:17  Mostra Profilo  Visita l'Homepage di va.mark Invia a va.mark un Messaggio Privato


per rendere visibile il codice le parentesi quadre sono sostituite con le tonde

ho preso come immagine il logo del club dal sito

il link http://www.agapornisclub.com

questa la sintassi

(url="http://www.agapornisclub.com")(IMG)http://www.agapornis.it/immagini/loghi/logo_ciaa200.jpg(/IMG)(/url)



se invece Allegate un immagine al post

dopo averla caricata vi appare questo nel post

(b)Immagine:(/b)(br)(img)/Public/data/va.mark/2009118211332_new.gif(/img)(/url)(br)(size=1) 4,13 KB(/size=1)

inserite il vostro link:

(b)Immagine:(/b)(br)(url="http://www.agapornisclub.com")(img)/Public/data/va.mark/2009118211332_new.gif(/img)(/url)(br)(size=1) 4,13 KB(/size=1)[/url]



Immagine:

4,13 KB

ciao ciao

Marco
  Discussione  
 Nuova Discussione  Discussione Bloccata
 Versione Stampabile Bookmark this Topic Aggiungi Segnalibro
Vai a:
© 2005-2010 www.agapornis.it Torna all'inizio della Pagina
Questa pagina stata generata in 1,59 secondi. TargatoNA.it | SuperDeeJay.Net | Snitz Forums 2000
Google
 
Web www.agapornis.it

Antidoto.org | Brutto.it | Estela.org | Equiweb.it

La grafica del Forum e di Max Porfiri